Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: High Load amavisd after upgrade to 6.0.1

  1. #11
    mutface is offline Intermediate Member
    Join Date
    Jul 2009
    Posts
    23
    Rep Power
    5

    Default

    I am on version 6.06 and since upgrading last weekend. The loading has been really high... The server is pretty high-end - Dual Quad-Core Xeon and 2Gb of RAM and we only run about 10 users on it.

    Average Loading reached ~16

    zimbra 30606 20.8 4.1 290432 85896 ? S 01:00 0:35 amavisd (ch5-30606-05-5)
    zimbra 30607 14.5 4.1 290548 85988 ? S 01:00 0:24 amavisd (ch2-30607-02-14)

    This can't be right.... Should we turn off the amavisd?

  2. #12
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    Would you please post
    Code:
    free -m
    and if you can grab a full top as-well.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] high cpu load java
    By nean in forum Installation
    Replies: 12
    Last Post: 10-13-2011, 07:47 AM
  2. ZCO + Outlook 2003 = HIGH CPU LOAD
    By marektyc in forum Zimbra Connector for Outlook
    Replies: 3
    Last Post: 11-02-2009, 11:34 AM
  3. High CPU Load every couple of days
    By pornsakb in forum Administrators
    Replies: 13
    Last Post: 11-30-2007, 12:12 PM
  4. Extremely High Memory Usage for Amavisd
    By atomicfission in forum Installation
    Replies: 4
    Last Post: 10-02-2006, 02:23 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •