Results 1 to 2 of 2

Thread: Upgranding from 5.0.18

  1. #1
    ivanbrasil is offline Member
    Join Date
    Nov 2007
    Location
    Erechim, Brasil
    Posts
    12
    Rep Power
    7

    Default Upgranding from 5.0.18

    I tried to upgrade from 5.0.18 to 6.0 in ubuntu 8.04 amd64 and i'm having this error:

    Sep 3 17:34:15 netserver postfix/lmtp[31068]: C7AF9218030: to=, relay=none, delay=2692, delays=2691/1.1/0.15/0, dsn=4.4.1, status=deferred (connect to netserver.domain[ip]:7025: Connection refused)

    No email is delivered in local boxes and no mails is sent.

    PS: domain name and ip adress was suppressed

  2. #2
    ivanbrasil is offline Member
    Join Date
    Nov 2007
    Location
    Erechim, Brasil
    Posts
    12
    Rep Power
    7

    Default

    as root
    /opt/zimbra/libexec/zmfixperms -extended

    as zimbra
    zmcontrol stop
    zmcontrol start

    fixed

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 0
    Last Post: 08-25-2009, 05:55 AM
  2. [SOLVED] Can't send on behalf of with 5.0.18 ZCO
    By Jbrabander in forum Zimbra Connector for Outlook
    Replies: 13
    Last Post: 07-30-2009, 12:04 PM
  3. [SOLVED] ZCO 5.0.18 Category icon disappears when Send/Receive
    By ja98 in forum Zimbra Connector for Outlook
    Replies: 6
    Last Post: 07-28-2009, 06:36 PM
  4. No Calendar Sync after upgrade to ZCB 5.0.18
    By deepblue in forum Zimbra Connector for BlackBerry
    Replies: 11
    Last Post: 07-24-2009, 08:03 AM
  5. Replies: 2
    Last Post: 07-19-2009, 02:14 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •