Results 1 to 2 of 2

Thread: No /etc/init.d/zimbra script on Debian

  1. #1
    itbox_mark is offline Starter Member
    Join Date
    May 2006
    Posts
    1
    Rep Power
    9

    Default No /etc/init.d/zimbra script on Debian

    Hi,

    I've just installed the Debian version of Zimbra and I note that while there are symlinks to /etc/init.d/zimbra the actual file does not exist. Before I go to the effort or creating one I'd like to check if someone has already done so.

    Cheers,

    Mark

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,492
    Rep Power
    56

    Default

    Hi

    Welcome to the forums.

    It's been covered in the forums. Just go to /opt/zimbra/libexec (I think that's where it is) and use the copy in there.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. OSE rotating backup script
    By reckless2k2 in forum Installation
    Replies: 1
    Last Post: 07-04-2007, 04:55 AM
  2. debian /etc/init.d/zimbra
    By ljm in forum Installation
    Replies: 2
    Last Post: 05-08-2006, 03:47 AM
  3. Warning: Unresponsive script
    By yetdog in forum Administrators
    Replies: 5
    Last Post: 04-03-2006, 12:15 PM
  4. Zimbra 3.0.1_GA_160 on Debian so far so good.
    By jml75 in forum Administrators
    Replies: 2
    Last Post: 03-23-2006, 10:47 AM
  5. Replies: 1
    Last Post: 02-17-2006, 07:59 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •