Results 1 to 3 of 3

Thread: [SOLVED] Missing libtool-ltdl RHEL 5

  1. #1
    maqsood.khan is offline New Member
    Join Date
    Jun 2009
    Posts
    3
    Rep Power
    5

    Default [SOLVED] Missing libtool-ltdl RHEL 5

    I am getting error Missing libtool-ltdl on RHEL 5 while installing ZCS ,Please guide how to overcome it


    Max (Newbie Admin)

  2. #2
    mmorse's Avatar
    mmorse is offline Moderator
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    20

    Default

    Welcome to the forums,

    Start by:
    su - root
    yum install libtool-ltdl

  3. #3
    maqsood.khan is offline New Member
    Join Date
    Jun 2009
    Posts
    3
    Rep Power
    5

    Default Thanks

    Thanks a million...It worked now I am able to proceed ahead...Lets hope for the best... & I get it finished successfully..

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] upgrading to latest 4.5 release
    By ak2009 in forum Installation
    Replies: 6
    Last Post: 01-17-2009, 09:08 AM
  2. Help! Upgrade problems from 5.09 to 5.10
    By gtr33m in forum Installation
    Replies: 17
    Last Post: 11-13-2008, 04:20 AM
  3. Zimbra OSS 4.5.11 Re-install
    By newmember in forum Installation
    Replies: 0
    Last Post: 09-09-2008, 10:26 PM
  4. 4.5.11 to 5.06 Migration Suggestion
    By newmember in forum Migration
    Replies: 15
    Last Post: 09-02-2008, 06:59 PM
  5. Traslation SVN tree status
    By meikka in forum I18N/L10N - Translations
    Replies: 7
    Last Post: 02-13-2007, 11:13 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •