Results 1 to 2 of 2

Thread: [SOLVED] Issues after migration from one server to another

  1. #1
    tashi's Avatar
    tashi is offline Senior Member
    Join Date
    Oct 2008
    Location
    Bhutan
    Posts
    59
    Rep Power
    6

    Cool [SOLVED] Issues after migration from one server to another

    Hi everyone I did have a zimbra migration from one Ubuntu 8.04.2 Lts server to other 8.04lts server.The zcs server is accessible and the services are running fine but I can't send and receive message,and while sending the message I'm getting the following errors:

    Code:
    A network service error has occurred.
    
    msg: system failure: IOException
    code: service.FAILURE
    method: SendMsgRequest
    detail: soap:Receiver
    trace: btpool0-0:1236221824589:aac09061292f39bc
    can anybody help me on this...
    regards tashi

  2. #2
    tashi's Avatar
    tashi is offline Senior Member
    Join Date
    Oct 2008
    Location
    Bhutan
    Posts
    59
    Rep Power
    6

    Default

    well it was ....a ssh port issue...came to figure that out

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. How to: cold standby server (no cluster)
    By fisch09 in forum Installation
    Replies: 50
    Last Post: 02-18-2014, 10:51 AM
  2. [SOLVED] Why my MTA Cross???
    By fsloke in forum Installation
    Replies: 6
    Last Post: 07-30-2008, 08:55 PM
  3. Server Migration
    By Isi in forum Administrators
    Replies: 5
    Last Post: 06-06-2007, 05:51 AM
  4. Replies: 1
    Last Post: 05-31-2007, 08:11 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •