Results 1 to 4 of 4

Thread: [SOLVED] zimbra 100% cpu/hdd/freeze on starting server

  1. #1
    seravitae is offline Intermediate Member
    Join Date
    Mar 2007
    Posts
    21
    Rep Power
    8

    Default [SOLVED] zimbra 100% cpu/hdd/freeze on starting server

    Hey guys, finally sorted out split-horizon DNS, zimbra installs perfectly until i get to "Starting Servers..." and then my harddrive light is pretty much permanently on, i cannot hear the hard drive seeking randomly but it may be seeking sequentially, and the vmware image becomes totally unresponsive after waiting 10 minutes of nothing happening requring a force restart.

    Upon restarting same thing happens. If i uninstall zimbra I get control of the Pc back..

    Any ideas? I have no idea what the heck is goin on..

    Cheers

  2. #2
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    How much memory do you have allocated to the VM ?

  3. #3
    seravitae is offline Intermediate Member
    Join Date
    Mar 2007
    Posts
    21
    Rep Power
    8

    Default

    it was 512. I jacked it up to 1.5GB and zimbra runs fine. thanks buddy

  4. #4
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    Certainly according to the system requirements PDF the minimum for testing/evaluation is 1GB and for Production 2GB but ideally 4GB. Glad you are up and running now

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. My Zimbra Server crashed this morning...
    By glitch23 in forum Administrators
    Replies: 3
    Last Post: 04-07-2008, 01:28 PM
  2. zmperditionctl start asking for password
    By k7sle in forum Administrators
    Replies: 32
    Last Post: 02-20-2008, 11:13 AM
  3. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 11:16 AM
  4. Zimbra server crashed
    By goetzi in forum Administrators
    Replies: 6
    Last Post: 03-25-2006, 01:00 PM
  5. Mail logs
    By Rick Baker in forum Installation
    Replies: 8
    Last Post: 01-17-2006, 04:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •