Results 1 to 2 of 2

Thread: Installation error

  1. #1
    raghuram2280 is offline Starter Member
    Join Date
    Feb 2009
    Visakhapatnam, INDIA
    Rep Power

    Default Installation error

    Hi friends,
    I'm having problems installing the zimbra with using the command #. / After install zimbra-spell the below error is comming.
    follows the error below, thank you for your help!

    ./ lilne 269: 11594 floating point exception /opt/zimbra/libexec/


    Raghu Ram. G

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Vannes, France
    Rep Power


    Operating system? Zimbra version? Have you read the documentation (and forums) about DNS and /etc/hosts requirements? Are you behind a NAT device? If you are, have you read about the Split DNS requirements?


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Installation zimbra Initializing ldap...failed. (28416)
    By farrukh.nadeem in forum Installation
    Replies: 10
    Last Post: 08-14-2009, 06:52 AM
  2. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 04:42 PM
  3. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  4. [SOLVED] Debian Etch 32 / 64: MTA not working
    By xflip in forum Installation
    Replies: 2
    Last Post: 01-18-2008, 04:58 AM
  5. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 01:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts