Results 1 to 2 of 2

Thread: Failed start zimbra

  1. #1
    zhon is offline Starter Member
    Join Date
    Oct 2008
    Rep Power

    Default Failed start zimbra

    i have install zimbra versio zcs-5.0.9_GA_2533.RHEL5 in centos 5.2, when i try to start zimbra, i got this error msg

    [zimbra@email ~]$ zmcontrol start
    Host localhost
    Starting ldap...Done.
    Failed to start slapd. Attempting debug start to determine error.

    [zimbra@email ~]$ ldap start
    Failed to start slapd. Attempting debug start to determine error.

    any body know how to fix this error

  2. #2
    Bill Brock is offline Outstanding Member
    Join Date
    May 2007
    Rep Power


    Are you sure you do not have another instance of LDAP running?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] parts_decode_ext error
    By jsabater in forum Administrators
    Replies: 7
    Last Post: 10-13-2008, 07:24 AM
  2. [SOLVED] Install Problem in Ubuntu 6.06 Server
    By xtimox in forum Installation
    Replies: 16
    Last Post: 03-27-2008, 09:36 AM
  3. DNS Questions and Trouble Installing
    By smurraysb in forum Installation
    Replies: 22
    Last Post: 03-14-2008, 03:27 PM
  4. Big Fubar on 5 FOSS GA Upgrade
    By uxbod in forum Administrators
    Replies: 24
    Last Post: 01-21-2008, 03:37 AM
  5. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts