Results 1 to 4 of 4

Thread: Vserver FC4 install

  1. #1
    Soekris is offline Starter Member
    Join Date
    Mar 2006
    Posts
    2
    Rep Power
    9

    Default Vserver FC4 install

    Hello,

    I have a ubuntu host server. I have a FC4 guest system.

    I have tried to install Zimbra. But is won't wil work completly.

    I get erros about:
    could not open session
    I have "solved" it by editing the /etc/security/limits.conf
    #zimbra soft nofile 10000
    #zimbra hard nofile 10000



    I have troubles with the 7071 i can not find the logs where it goes wrong. if i open the https://hostname.domain:7071 he wil not be load. I get no error or something.

    If i send mail tot the server it wil not be deliverd after the amavisd
    at the postfix 10025
    (connect to 127.0.0.1[127.0.0.1]: server dropped connection without sending the initial SMTP greeting).

  2. #2
    KevinH's Avatar
    KevinH is offline Expert Member
    Join Date
    Aug 2005
    Location
    San Mateo, CA
    Posts
    4,789
    Rep Power
    18

    Default

    /opt/zimbra/log
    Looking for new beta users -> Co-Founder of Acompli. Previously worked at Zimbra (and Yahoo! & VMware) since 2005.

  3. #3
    Soekris is offline Starter Member
    Join Date
    Mar 2006
    Posts
    2
    Rep Power
    9

    Default

    Quote Originally Posted by KevinH
    /opt/zimbra/log
    That's no log. There are some messages. But a normal maillog i can't find on the system.
    normal i can see connections to my mail server.

  4. #4
    KevinH's Avatar
    KevinH is offline Expert Member
    Join Date
    Aug 2005
    Location
    San Mateo, CA
    Posts
    4,789
    Rep Power
    18

    Default

    Try /var/log/zimbra.log
    Looking for new beta users -> Co-Founder of Acompli. Previously worked at Zimbra (and Yahoo! & VMware) since 2005.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Debian Zimbra VServer
    By scottp in forum Installation
    Replies: 2
    Last Post: 10-01-2007, 12:58 PM
  2. Install issues with FC4 and one error
    By ketank in forum Installation
    Replies: 7
    Last Post: 03-02-2006, 11:31 AM
  3. VServer install problems
    By milprog in forum Installation
    Replies: 2
    Last Post: 02-26-2006, 11:11 AM
  4. FC4 New Install : Send OK but No receive
    By mr_a in forum Administrators
    Replies: 33
    Last Post: 01-15-2006, 01:43 PM
  5. Install Zimbra on FC4 by binaries file
    By vpoorboy in forum Developers
    Replies: 1
    Last Post: 10-20-2005, 10:18 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •