Hi,

I need to install another app on the same server as our Zimbra(v5.0 on Centos) install. The app then requires the use of Tomcat 4.1, 5.0 or 5.5 & Java JRE 1.5 or later. Will there be a problem or can I/Will I need to install another instance of Java & Tomcat?

Thanks