Results 1 to 2 of 2

Thread: Installation Notification = 404 (oops!)

  1. #1
    Centurion's Avatar
    Centurion is offline Active Member
    Join Date
    Apr 2007
    Location
    NSW, Australia
    Posts
    38
    Rep Power
    7

    Default Installation Notification = 404 (oops!)

    Just an FYI. At the end of the installation you are given the option to notify Zimbra. The URL used results in a 404 error.

    http://www.zimbra.com/cgi-bin/notify...n@mydomain.com

    I guess this is either an install script bug or the webmaster has dropped the ball

    BTW - 5.0.9 on Ubuntu 8.04LTS upgraded from 5.0.6 without a hitch Keep up the good work people!!

  2. #2
    mmorse's Avatar
    mmorse is offline Moderator
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    20

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Installation Issues - SLES 10_Zimbra 5.0 Beta 3
    By rhartman in forum Installation
    Replies: 3
    Last Post: 01-14-2008, 07:18 AM
  2. Installation Failed
    By freit5 in forum Installation
    Replies: 2
    Last Post: 08-17-2006, 11:38 PM
  3. Installation fails on zimbra-store
    By wyleyrabbit in forum Installation
    Replies: 8
    Last Post: 01-15-2006, 08:19 AM
  4. Replies: 16
    Last Post: 01-05-2006, 09:55 AM
  5. Installation problem
    By sywong70 in forum Installation
    Replies: 5
    Last Post: 11-07-2005, 09:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •