Page 1 of 2 12 LastLast
Results 1 to 10 of 13

Thread: Attachment Error 413

  1. #1
    rpvaughnjr's Avatar
    rpvaughnjr is offline Intermediate Member
    Join Date
    Feb 2006
    Posts
    15
    Rep Power
    9

    Default Attachment Error 413



    This is what i get when i try to send an email with a 1123Kb QuickBooks attachment form an admin account and the MTA has been raised to 900000Kb. what am i doing wrong

  2. #2
    KevinH's Avatar
    KevinH is offline Expert Member
    Join Date
    Aug 2005
    Location
    San Mateo, CA
    Posts
    4,789
    Rep Power
    18

    Default

    Does this happen every time? Seems it thinks your not logged in or you session expired as you uploaded the attachment.
    Looking for new beta users -> Co-Founder of Acompli. Previously worked at Zimbra (and Yahoo! & VMware) since 2005.

  3. #3
    rpvaughnjr's Avatar
    rpvaughnjr is offline Intermediate Member
    Join Date
    Feb 2006
    Posts
    15
    Rep Power
    9

    Default

    every time .. im going to try a different account to see if it is account related

  4. #4
    rpvaughnjr's Avatar
    rpvaughnjr is offline Intermediate Member
    Join Date
    Feb 2006
    Posts
    15
    Rep Power
    9

    Default

    happens on every account
    **Update

    I loged onto my Zimbra and had the same problem for this users desktop
    Last edited by rpvaughnjr; 03-09-2006 at 12:04 PM.

  5. #5
    KevinH's Avatar
    KevinH is offline Expert Member
    Join Date
    Aug 2005
    Location
    San Mateo, CA
    Posts
    4,789
    Rep Power
    18

    Default

    So this file is 1.1 GB? Will smaller files attach ok?
    Looking for new beta users -> Co-Founder of Acompli. Previously worked at Zimbra (and Yahoo! & VMware) since 2005.

  6. #6
    rpvaughnjr's Avatar
    rpvaughnjr is offline Intermediate Member
    Join Date
    Feb 2006
    Posts
    15
    Rep Power
    9

    Default

    i may have made a mistake in the file size i will need to check again .. but, yes, i can attach smaller files.

    i am having them email, from yahoo email, the file and I will attempt to log onto their Zimbra and resend it from my office, I think there may be an issue there with the Domain and all.
    Last edited by rpvaughnjr; 03-09-2006 at 02:59 PM.

  7. #7
    rpvaughnjr's Avatar
    rpvaughnjr is offline Intermediate Member
    Join Date
    Feb 2006
    Posts
    15
    Rep Power
    9

    Default

    ok the file is 11339KB not Kb so it is 11Megs

    ok i can send it when i rar it to 6Meg but i cant send it raw, even if i change the name and extension.?
    Last edited by rpvaughnjr; 03-09-2006 at 04:12 PM.

  8. #8
    bobby is offline Zimbra Employee
    Join Date
    Nov 2005
    Posts
    518
    Rep Power
    10

    Default

    zmprov ms ZIMBRA-SERVER-HOSTNAME zimbraFileUploadMaxSize XXXX

    zmprov mcf zimbraMtaMaxMessageSize XXXX

    where XXXX is a number of bytes larger than what you want to attach

  9. #9
    rpvaughnjr's Avatar
    rpvaughnjr is offline Intermediate Member
    Join Date
    Feb 2006
    Posts
    15
    Rep Power
    9

    Default

    This is what I get:


    [zimbra@myserver root]$ zmprov ms myserver.com zimbraFileUploadMaxSize 5000000
    [] WARN: checkValue: no attribute info for: zimbraFileUploadMaxSize
    [zimbra@myserver root]$


    i did not attempt the second since the first failed. did i do somthing wrong?
    Last edited by rpvaughnjr; 03-10-2006 at 06:16 AM.
    Ricky Vaughn
    VONTECH
    www.vontechllc.com

  10. #10
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Does this zmprov gcf zimbraFileUploadMaxSize show anything?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Forwarding, and forwarding as Attachments
    By gfdos.sys in forum Users
    Replies: 4
    Last Post: 06-06-2007, 07:22 AM
  2. Replies: 2
    Last Post: 10-19-2006, 10:26 PM
  3. Replies: 10
    Last Post: 07-16-2006, 12:25 AM
  4. Message forwarded as attachment problem
    By wildstyle in forum Users
    Replies: 13
    Last Post: 06-20-2006, 04:26 PM
  5. what's the attachment filename charset?
    By crossany in forum Administrators
    Replies: 2
    Last Post: 06-15-2006, 11:53 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •