Results 1 to 1 of 1

Thread: Zimbra upgrade failed on replica server

  1. #1
    kmuralidharan is offline Intermediate Member
    Join Date
    Jun 2007
    Location
    Bangalore(India)
    Posts
    22
    Rep Power
    7

    Default Zimbra upgrade failed on replica server

    Hi ,
    I have successfully upgraded 5.0.8 Network edition on my ldap master server.
    But problem is when ever we are try to upgrade ldap replica server upgradation,
    we struggled with slapcat:bad configuration file(No such a file or directory).
    I have attached the error's in the attachment's.
    Please look in to this issue and resolve as soon as possible quickly.
    Thanks
    Attached Files Attached Files

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 04:42 PM
  2. My Zimbra Server crashed this morning...
    By glitch23 in forum Administrators
    Replies: 3
    Last Post: 04-07-2008, 01:28 PM
  3. Big Fubar on 5 FOSS GA Upgrade
    By uxbod in forum Administrators
    Replies: 24
    Last Post: 01-21-2008, 03:37 AM
  4. Cleanup after many upgrades
    By tobru in forum Installation
    Replies: 1
    Last Post: 12-23-2007, 09:21 AM
  5. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 07:46 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •