Page 3 of 3 FirstFirst 123
Results 21 to 24 of 24

Thread: [SOLVED] Upgrade from 5.06 to 5.07 - zmmailboxdctl is not running

  1. #21
    inotabi is offline Active Member
    Join Date
    Mar 2008
    Posts
    29
    Rep Power
    7

    Default

    Yes, this is the output of free command:

    PHP Code:
    [root@mail ~]# free
                                 
    total          used          free         shared    buffers     cached
    Mem
    :                      8309180    6721336    1587844          0     292448    4212408
    -/+ buffers/cache:                    2216480    6092700
    Swap
    :                     8388472        912       8387560 
    Best regards,
    Last edited by inotabi; 07-17-2008 at 03:21 AM.

  2. #22
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,016
    Rep Power
    24

    Default

    Code:
    su - zimbra
    zmlocalconfig | grep mailboxd_java_options

  3. #23
    inotabi is offline Active Member
    Join Date
    Mar 2008
    Posts
    29
    Rep Power
    7

    Default

    mailboxd_java_options = -client -XX:NewRatio=2 -XX:MaxPermSize=128m -Djava.awt.headless=true -XX:SoftRefLRUPolicyMSPerMB=1 -XX:+UseParallelGC
    Best regards,

  4. #24
    inotabi is offline Active Member
    Join Date
    Mar 2008
    Posts
    29
    Rep Power
    7

    Default

    Dear uxbod,
    I'm expecting your reply for my problem. My system is OutOfMemory continuity.

    Best regards,

Page 3 of 3 FirstFirst 123

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. zmmailboxdctl is stopped frequently..
    By tamilnandhu in forum Installation
    Replies: 13
    Last Post: 04-12-2008, 08:59 AM
  2. Can't seem to get global in BES
    By sdemeyer in forum Zimbra Connector for BlackBerry
    Replies: 12
    Last Post: 03-19-2008, 08:22 AM
  3. Replies: 4
    Last Post: 11-14-2007, 02:19 PM
  4. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 11:01 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •