Results 1 to 2 of 2

Thread: installation problems!!!

  1. #1
    seandoug is offline Starter Member
    Join Date
    Mar 2006
    Posts
    1
    Rep Power
    9

    Wink installation problems!!!

    Hello.
    i tried installing zimbra and the following error came up : zimbra-apache......zimbra-apache-3.0.1_GA_160.SuSE10-20060216172039.i386.rpm...done zimbra-spell......zimbra-spell-3.0.1_GA_160.SuSE10-20060216172039.i386.rpm...FAILED
    ###ERROR###
    zimbra-spell-3.0.1_GA_160.SuSE10-20060216172039.i386.rpm installation failed
    Installation cancelled.

    colab is driving me crazy cant wait to see it work.

  2. #2
    marcmac is offline Expert Member
    Join Date
    Sep 2005
    Posts
    2,103
    Rep Power
    13

    Default

    This has been asked and answered before - I believe that the solution is in your /etc/hosts file. Please search the forums for the answer.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. LDAP problems during installation
    By msm in forum Installation
    Replies: 3
    Last Post: 08-03-2007, 04:11 AM
  2. Zimbra Installation Problems (RHEL AS v4)
    By stillwell in forum Installation
    Replies: 15
    Last Post: 06-28-2007, 07:58 PM
  3. Replies: 3
    Last Post: 11-17-2005, 08:03 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •