Results 1 to 2 of 2

Thread: can't see web interface

  1. #1
    csoliss is offline Active Member
    Join Date
    Mar 2008
    Posts
    26
    Rep Power
    7

    Default can't see web interface

    i already install zimbra Collaboration suite 5.0.2, i can send and receive message but from internet I can't see de web interface, somebody toll me that I have to check the AWO, but I have no idea where is that, thank for you help
    Last edited by csoliss; 06-09-2008 at 02:58 PM.

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by csoliss View Post
    i already install zimbra Collaboration suite 5.0.2, i can send and receive message but from internet I can't see de web interface,
    Do you have a firwall? If you do, have you opened the ports for access to the web interface? Check the ports details in the wiki.

    Quote Originally Posted by csoliss View Post
    somebody toll me that I have to check the AWO, but I have no idea where is that,
    I've no idea what you mean by the 'AWO', perhaps you could ask the person that told you.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] problems with web interface
    By skenkin in forum Installation
    Replies: 1
    Last Post: 06-03-2008, 07:21 AM
  2. Web Interface and Client dont sync
    By j.mc in forum Installation
    Replies: 2
    Last Post: 04-09-2008, 01:06 PM
  3. Contacts missing in web interface
    By ddoyley in forum Zimbra Connector for Outlook
    Replies: 4
    Last Post: 07-17-2007, 10:59 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •