Results 1 to 2 of 2

Thread: zmrestoreoffline does not work

  1. #1
    tdi's Avatar
    tdi
    tdi is offline Active Member
    Join Date
    Oct 2006
    Location
    Poland
    Posts
    32
    Rep Power
    8

    Default zmrestoreoffline does not work

    [zimbra@ra ~]$ zmrestoreoffline2 -d -sys -a all -c -br
    log4j:WARN No appenders could be found for logger (zimbra.extensions).
    log4j:WARN Please initialize the log4j system properly.

    I get this message, and still zmrestoreoffline does not run. I had a crash and had to do fresh zimbra install and recovery, since 7h i have system down.

    Maybe some ideas on that ?

    I tried 5.0.5 and 5.0.0

  2. #2
    jholder's Avatar
    jholder is offline Former Zimbran
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    Hi TDI,
    Is there anything in the mailbox.log file?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Zimbra Whitelist techniques don't work
    By fireman949 in forum Administrators
    Replies: 4
    Last Post: 04-13-2008, 12:05 AM
  2. Replies: 8
    Last Post: 12-02-2007, 05:18 AM
  3. Replies: 42
    Last Post: 08-11-2006, 09:50 AM
  4. Email Filters do not work
    By Criville in forum Users
    Replies: 11
    Last Post: 04-27-2006, 08:56 AM
  5. HELP- Making Zimbra work. after installation
    By hifriend1 in forum Installation
    Replies: 7
    Last Post: 04-05-2006, 06:43 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •