Results 1 to 4 of 4

Thread: instalation

  1. #1
    mczueira is offline Starter Member
    Join Date
    Apr 2008
    Posts
    2
    Rep Power
    7

    Default instalation

    Hi everybody,

    i already have mta, antivirus, imap server runnning on mym environment, but i want to migrate my webmail (squirrelmail) to zimbra without loose my infrastruture.

    is there anyway to install zimbra without using its mta, antivirus, email store, etc .... ???


    thanks

    Marcos

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,469
    Rep Power
    56

    Default

    You'll need to use another server or run Zimbra in a VM (if you have the RAM) otherwise the answer to your question is no.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    mczueira is offline Starter Member
    Join Date
    Apr 2008
    Posts
    2
    Rep Power
    7

    Default

    thanks phoenix,

    but where i can get more information about how can i do this ???

    Marcos

  4. #4
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,469
    Rep Power
    56

    Default

    Quote Originally Posted by mczueira View Post
    thanks phoenix,

    but where i can get more information about how can i do this ???

    Marcos
    The Product Documentation, wiki details for a Split Domain and User Migration plus there's further details in the forums & wiki if you search.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. problem whith ldap instalation
    By diego_933 in forum Installation
    Replies: 11
    Last Post: 10-08-2007, 03:12 AM
  2. Instalation in Red Hat
    By danny.sierra@omtech.net in forum Installation
    Replies: 6
    Last Post: 07-18-2007, 10:35 PM
  3. Error during the instalation and start services
    By Grejao in forum Installation
    Replies: 1
    Last Post: 04-25-2007, 05:05 PM
  4. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 10:34 PM
  5. during instalation - ldap problem; help me
    By manjunath in forum Installation
    Replies: 2
    Last Post: 04-20-2006, 05:45 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •