Results 1 to 2 of 2

Thread: [SOLVED] Zimbra 4.5.10 -> 5.0 OSE hanging on upgrade

  1. #1
    fizi is offline Senior Member
    Join Date
    Nov 2006
    Location
    Canada
    Posts
    69
    Rep Power
    8

    Default [SOLVED] Zimbra 4.5.10 -> 5.0 OSE hanging on upgrade

    I'm running CentOS 5 x86 (latest updates and kernel) and am upgrading Zimbra 4.5.10 to 5.0.

    I've gotten as far as here:

    Code:
    Running /opt/zimbra/libexec/scripts/migrate20070726-ImapDataSource.pl
    Tue Jan  1 16:45:35 2008: Verified schema version 45.
    It appears to have stalled at this point. I run a 'top' and I don't see anything related to Zimbra running. The SSH Terminal hasn't lost it's connection or anything. It's been around 20 minutes plus since things seemed to stop responding. I haven't CTRL-C'd out of the upgrader yet. Any suggestions?

  2. #2
    fizi is offline Senior Member
    Join Date
    Nov 2006
    Location
    Canada
    Posts
    69
    Rep Power
    8

    Default

    Resolved.

    Closed the terminal. Re-ran the install and it finished the second time.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Error Installing Zimbra on RHEL 5
    By harris7139 in forum Installation
    Replies: 10
    Last Post: 09-25-2007, 11:39 AM
  2. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  3. zimbra-core missing
    By kinaole in forum Developers
    Replies: 1
    Last Post: 10-02-2006, 11:59 AM
  4. Fedora Core 3, Clean Install - Not working!
    By pcjackson in forum Installation
    Replies: 17
    Last Post: 03-05-2006, 07:38 PM
  5. FC3 Install and no zimbra ?
    By aws in forum Installation
    Replies: 10
    Last Post: 10-09-2005, 04:19 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •