Results 1 to 2 of 2

Thread: Running 4.5.x on FC7 - Upgrade to 5 Possibe?

  1. #1
    rockinbjb is offline Starter Member
    Join Date
    Dec 2006
    Posts
    2
    Rep Power
    8

    Default Running 4.5.x on FC7 - Upgrade to 5 Possibe?

    I am running Zimbra 4.5.10 on Fedora 7 for some time now without any incident. Is it possible to upgrade directly from 4.5.10 to 5 since I'm already on FC7 or should I be waiting until there is stated support for this?

    Has anyone tried this? Thanks very much for any thoughts.

  2. #2
    rockinbjb is offline Starter Member
    Join Date
    Dec 2006
    Posts
    2
    Rep Power
    8

    Default

    I made an attempt to perform the upgrade myself and did not find success. Ultimately, I had to roll back to 4.5.10. If anyone else has a different experience, please feel free to share. Thanks!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. zmmailboxdctl is stopped frequently..
    By tamilnandhu in forum Installation
    Replies: 13
    Last Post: 04-12-2008, 08:59 AM
  2. Replies: 4
    Last Post: 11-14-2007, 02:19 PM
  3. tomcat not running / postfix/postqueue errors
    By seravitae in forum Installation
    Replies: 7
    Last Post: 03-10-2007, 08:18 PM
  4. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 11:01 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •