Results 1 to 2 of 2

Thread: All mail is getting deferred

  1. #1
    ActionHero2Go is offline Starter Member
    Join Date
    Oct 2007
    Posts
    1
    Rep Power
    7

    Default All mail is getting deferred

    Hi,

    I have Zimbra installed but I still need help with the set up. All my mail is getting sent to the deferred queue. After looking at zimbra.log I noticed that I get this message until the email gets sent to the deferred queue.

    Dec 9 04:50:57 mail sshd[11313]: Received disconnect from 192.168.1.3: 11: Closed due to user request.

    I'm not sure what it means or if this is the key to the puzzle. Any help is greatly appreciated.

  2. #2
    jholder's Avatar
    jholder is offline Former Zimbran
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    Hey Action,
    Can we get your whole log? That entry doesn't really mean much.

    john
    (we need /var/log/zimbra.log)

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problems with port 25
    By yogiman in forum Installation
    Replies: 57
    Last Post: 06-13-2011, 01:55 PM
  2. Replies: 7
    Last Post: 02-03-2011, 07:01 AM
  3. server dropped connection
    By ferra in forum Installation
    Replies: 20
    Last Post: 10-06-2008, 04:32 PM
  4. Issues...
    By timothyalangorman in forum Administrators
    Replies: 3
    Last Post: 11-19-2007, 10:43 AM
  5. fresh install down may be due to tomcat
    By gon in forum Installation
    Replies: 10
    Last Post: 07-25-2007, 08:09 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •