Results 1 to 5 of 5

Thread: Error to open web page

  1. #1
    vashz is offline New Member
    Join Date
    Nov 2007
    Posts
    3
    Rep Power
    7

    Unhappy Error to open web page

    Hello,
    I have a Zimbra CS open source, cos we are testing the Software; this ZCS is within RHEN 5. This servers is virtual machine in Vmware ESX.
    I tried to open first time a web page and when y logged in to mail client y see the following error:
    Required white space was missing.
    code - AjxException.INVALID_PARAM
    method = AjxXmlDoc.loadFromString
    detail - undefined

    Always happen when I open the web pag first time.
    what happen with this?

    Another question is the server RHEN 5, the hour and date are Slowed down, i configure the date but this slowed down aprox. 2 hour max.
    What happen with this too?

    I hope your comments
    Regards

    Alvaro S.
    Attached Images Attached Images

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,585
    Rep Power
    57

    Default

    Quote Originally Posted by vashz View Post
    Hello,
    I have a Zimbra CS open source, cos we are testing the Software; this ZCS is within RHEN 5. This servers is virtual machine in Vmware ESX.
    I tried to open first time a web page and when y logged in to mail client y see the following error:
    Required white space was missing.
    code - AjxException.INVALID_PARAM
    method = AjxXmlDoc.loadFromString
    detail - undefined

    Always happen when I open the web pag first time.
    what happen with this?
    Which version/release of Zimbra? How much RAM is assigned to the VM?

    Quote Originally Posted by vashz View Post
    Another question is the server RHEN 5, the hour and date are Slowed down, i configure the date but this slowed down aprox. 2 hour max.
    What happen with this too?
    That's a problem with running inside a VM, it's nothing to do with Zimbra. I suggest you ask on the VMware forums about this.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    vashz is offline New Member
    Join Date
    Nov 2007
    Posts
    3
    Rep Power
    7

    Default version zimbra

    ok, the first answer is:
    MEM RAM: 3GB only 123MB free.
    Zimbra Version : 4.5

    ok, the second question I know is VM forum but only want if you know about this. Sorry.

    Regards.

  4. #4
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,585
    Rep Power
    57

    Default

    Which browser are you getting this problem with?

    The problem with the VM is a timer problem that may need a kernel option added: clock=pit - please check google or the VMWare forums for details.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  5. #5
    vashz is offline New Member
    Join Date
    Nov 2007
    Posts
    3
    Rep Power
    7

    Default version client web explorer

    Internet Explorer 6 y 7
    there are some problem with this?
    jeje
    Regards.
    Alvaro

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 3
    Last Post: 10-05-2007, 11:49 AM
  2. Error message in Server status
    By Max Ma in forum Installation
    Replies: 20
    Last Post: 04-19-2007, 08:55 AM
  3. Can't import contact data to OTHER: Web Page?
    By gihrig in forum Administrators
    Replies: 0
    Last Post: 10-11-2006, 02:45 PM
  4. open port 7071
    By pgrayove in forum Users
    Replies: 5
    Last Post: 03-30-2006, 09:08 AM
  5. The mailbox and mta dies in FC4 GA version
    By meikka in forum Installation
    Replies: 72
    Last Post: 03-16-2006, 05:30 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •