Results 1 to 2 of 2

Thread: Admin port 7071 freez

  1. #1
    noman1 is offline New Member
    Join Date
    Sep 2007
    Posts
    3
    Rep Power
    7

    Default Admin port 7071 freez

    Hello,

    When i try logging into zimbra on the admin port (7071) via browser, i get stuck at the loading screen section. I have a two-node Red Hat ES 4 cluster server setup and i am running 4.5.5 version. Is this a bug? I am open to suggestions. Please, help

    Thanks:confused

  2. #2
    jholder's Avatar
    jholder is offline Former Zimbran
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    20

    Default

    is it possible to upgrade to 4.5.7?
    Has it ever worked?

    Anything in the logs to indicate data trasport?
    Can you telnet to port 7071 from the client?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. initializing ldap...FAILED(256)ERROR
    By manjunath in forum Installation
    Replies: 39
    Last Post: 06-07-2013, 10:27 AM
  2. Disable SSL on the Admin Port 7071
    By rasputin in forum Installation
    Replies: 2
    Last Post: 04-06-2008, 03:29 AM
  3. Installation Problem - Possibly LDAP
    By geroshea in forum Installation
    Replies: 5
    Last Post: 03-16-2007, 04:47 AM
  4. Error 256 on Installation
    By RuinExplorer in forum Installation
    Replies: 5
    Last Post: 10-19-2006, 09:19 AM
  5. Zimbra Installation Problem
    By AnilKumarYalla in forum Developers
    Replies: 0
    Last Post: 09-10-2006, 09:33 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •