Results 1 to 2 of 2

Thread: DNS issue

  1. #1
    danny.sierra@omtech.net's Avatar
    danny.sierra@omtech.net is offline Trained Alumni
    Join Date
    Jun 2007
    Location
    Quito, Ecuador
    Posts
    258
    Rep Power
    8

    Default DNS issue

    Hi guys,

    So i'm trying to install Zimbra Open Source on my Suse 10 server, but i got this error, DNS Error resolving HOSTNAME.mydomain.com.ec, y checked my DNS configuration using Yast and it seems to be correct what can i do? any clues?

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,469
    Rep Power
    56

    Default

    Merely saying 'it seems correct' doesn't tell us anything. Have a look through the forums and wiki for some initial debugging tips and post the information to show why you think it's correct.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. dns issue with suse 10.2 and issue with bind
    By zjustin in forum Installation
    Replies: 11
    Last Post: 05-06-2007, 11:18 AM
  2. DNS in a nutshell part two (For dummies)
    By daimer77 in forum Installation
    Replies: 4
    Last Post: 12-18-2006, 06:28 PM
  3. DNS Strategies and Best Practices, and a SLES10 Request
    By LMStone in forum Administrators
    Replies: 4
    Last Post: 10-14-2006, 07:51 AM
  4. strange DNS issue !!!
    By msentissi in forum Administrators
    Replies: 1
    Last Post: 03-22-2006, 02:07 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •