Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: Port Listening problem 7071

  1. #11
    Gangadhar is offline Junior Member
    Join Date
    Jul 2007
    Posts
    8
    Rep Power
    8

    Default

    am using
    #su zimbra

  2. #12
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,569
    Rep Power
    57

    Default

    Quote Originally Posted by Gangadhar View Post
    am using
    #su zimbra
    Then use the correct command, it's 'su - zimbra' - the hyphen is important.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #13
    Gangadhar is offline Junior Member
    Join Date
    Jul 2007
    Posts
    8
    Rep Power
    8

    Default

    Even i using the su - zimbra same result.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Installation Problem - Possibly LDAP
    By geroshea in forum Installation
    Replies: 5
    Last Post: 03-16-2007, 04:47 AM
  2. Cannot login as admin after install
    By elesouef in forum Installation
    Replies: 23
    Last Post: 02-13-2007, 09:06 AM
  3. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 10:34 PM
  4. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 11:11 PM
  5. port 7071 not listening OS X install
    By leeimber in forum Installation
    Replies: 7
    Last Post: 03-21-2006, 10:47 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •