Results 1 to 2 of 2

Thread: Couldn't access Yahoo! Zimbra Desktop server.

  1. #1
    tribear is offline Senior Member
    Join Date
    Oct 2009
    Location
    North Carolina, USA
    Posts
    58
    Rep Power
    5

    Unhappy Couldn't access Yahoo! Zimbra Desktop server.

    Help - from anyone.

    Sometime back I posted the link below - zero responses.
    http://www.zimbra.com/forums/error-r...op-server.html

    I did some more digging tonight and saw that someone made a suggestion to another user to run this command: http://localhost:7633/
    The response I got was a surprise was : Unauthorized Access

    Can anyone tell what is causing this error and stopping the Desktop from running?


    Steven

  2. #2
    jmhe is offline Zimbra Employee
    Join Date
    Aug 2008
    Posts
    830
    Rep Power
    8

    Default

    not just localhost:7633. you need to use the uri= value in this file
    zdesktop.webapp\webapp.ini


    Quote Originally Posted by tribear View Post
    Help - from anyone.

    Sometime back I posted the link below - zero responses.
    http://www.zimbra.com/forums/error-r...op-server.html

    I did some more digging tonight and saw that someone made a suggestion to another user to run this command: http://localhost:7633/
    The response I got was a surprise was : Unauthorized Access

    Can anyone tell what is causing this error and stopping the Desktop from running?


    Steven

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. zmmailboxdctl is not running !!!!!!
    By olibite in forum Administrators
    Replies: 14
    Last Post: 04-28-2011, 05:50 AM
  2. [SOLVED] Important Mta Issue!!!!!!!!
    By borngunners in forum Migration
    Replies: 2
    Last Post: 01-05-2010, 06:44 AM
  3. Couldn't access Yahoo! Zimbra Desktop server
    By abhinav701 in forum Error Reports
    Replies: 1
    Last Post: 10-26-2009, 11:42 PM
  4. Replies: 18
    Last Post: 08-15-2009, 05:23 AM
  5. 4.5 Upgrade failure
    By brained in forum Installation
    Replies: 9
    Last Post: 03-03-2007, 03:30 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •