Results 1 to 2 of 2

Thread: fetchmail in Appliance Version

  1. #1
    bpman is offline Starter Member
    Join Date
    Dec 2010
    Location
    Germany
    Posts
    1
    Rep Power
    4

    Default fetchmail in Appliance Version

    Moin alle zusammen,

    habe mich endlich dazu durchgerungen einen privaten Mailserver zu installieren.
    Dazu nutze ich die Collaboration Suite Appliance (607_431.ovf), welche ich auch ordnungsgemäß registriert habe.
    Die Installation auf dem esxi 4.1 war super einfach und die Konfiguration easy.
    Das Versenden der Mail über die Astaro-vm klappt auch, aber mit dem abholen der Mail habe ich so meine Probleme.
    Hier im Forum habe ich schon etwas über "zmfetchercfg" und fetchmail gefunden, diese Programme sind aber scheinbar in der vorgefertigten vm nicht enthalten.
    Meine Frage nun, wie kriege ich den proxy in der vm eingetragen und wo bekomme ich die beiden Programme her.

    mfg
    Bernd

  2. #2
    dsodermanns is offline Junior Member
    Join Date
    Dec 2011
    Posts
    5
    Rep Power
    3

    Default

    Hallo Bernd,

    hast du irgendeine Lösung dafür gefunden oder auf anderem Weg eine Antwort bekommen?

    Gruss

    Dieter

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Unable to start all of the blackberry services
    By scasperson in forum Zimbra Connector for BlackBerry
    Replies: 8
    Last Post: 11-18-2011, 07:30 AM
  2. Replies: 5
    Last Post: 02-01-2009, 12:01 AM
  3. Debian - Upgrade from 4.5.6
    By magikman in forum Installation
    Replies: 1
    Last Post: 01-19-2008, 12:59 PM
  4. fetchmail: SMTP< 250 Ok: queued as
    By daly1 in forum Installation
    Replies: 4
    Last Post: 08-04-2006, 04:23 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •