This may sound silly but how do you force a word wrap when typing an email on the web as well as in ZD? Typical mail clients as you get to "x" number of characters it wraps to the next line. Zimbra however just keeps on going. Am I missing a setting somewhere?

Thanks
Thom