Good afternoon,

I made the installation of my zimbra desktop version 7.2.1, most do not have the option to manually configure the proxy in zimbra desktop. When I go in preference aplicationss there no option in the window. My network has authenticated proxy in ldap. how do I proceed?