Results 1 to 2 of 2

Thread: problem to log in

  1. #1
    Guascogne is offline Starter Member
    Join Date
    Jan 2012
    Posts
    1
    Rep Power
    3

    Default problem to log in

    I have problem to log in , when I write the password and click "log in" the two fields turn blank, but just 1 hour before I could log myself in.

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,491
    Rep Power
    56

    Default

    Quote Originally Posted by Guascogne View Post
    I have problem to log in , when I write the password and click "log in" the two fields turn blank, but just 1 hour before I could log myself in.
    What exactly are you trying to 'log in' to? Which product are you using? What errors are you seeing?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. The installer was interrupted...
    By spiderbo in forum Zimbra Connector for Outlook
    Replies: 9
    Last Post: 05-23-2013, 06:33 AM
  2. Replies: 3
    Last Post: 02-03-2011, 10:46 AM
  3. Issues with Zimbra Desktop on Ubuntu 10.4
    By rstoya05 in forum Error Reports
    Replies: 14
    Last Post: 02-02-2011, 02:31 AM
  4. Loading loading loading...
    By junkie controler in forum Error Reports
    Replies: 3
    Last Post: 12-19-2010, 12:40 AM
  5. strange MTA Relay Problem
    By pfuschi in forum Installation
    Replies: 0
    Last Post: 10-31-2006, 11:51 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •