Results 1 to 2 of 2

Thread: Does not retrieve mail from server

  1. #1
    JackDownUnder is offline Starter Member
    Join Date
    Jan 2012
    Posts
    1
    Rep Power
    3

    Default Does not retrieve mail from server

    Latest version installed.
    Initial install imported all content from comf5 mail account.
    Will not sync with comf5 mail box again.
    Will sync with gmail mail box
    what is the likely problem

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,568
    Rep Power
    57

    Default

    Quote Originally Posted by JackDownUnder View Post
    Latest version installed.
    Which 'latest' version would that be, the ZD 7.1.2 GA or the ZD 7.1.3 Beta?

    Quote Originally Posted by JackDownUnder View Post
    what is the likely problem
    No idea from that description, you'll need to look in the log files. Details of it's location are in the ZD FAQ in the Wiki and depends on your operating system (which you haven't supplied ).
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. smtp auth failing 'auth_zimbra: not initialized'
    By kkg039 in forum Administrators
    Replies: 7
    Last Post: 09-05-2013, 11:10 AM
  2. Renewing certificate failed zimbra 6
    By buddhikeg in forum Administrators
    Replies: 30
    Last Post: 04-28-2012, 07:28 PM
  3. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM
  4. Replies: 1
    Last Post: 04-13-2006, 04:47 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •