Results 1 to 2 of 2

Thread: Zimbra DT 7.1.2 - The server appears to be slow to respond, and may be unavailable.

  1. #1
    Marylander is offline Junior Member
    Join Date
    Sep 2011
    Posts
    7
    Rep Power
    3

    Default Zimbra DT 7.1.2 - The server appears to be slow to respond, and may be unavailable.

    Hi,

    I had to reformat my hard disc due a crash. I had a backup of my yahoo mails stored on a flashdrive, so after reinstalling Zimbra I tried to restore the backup that shows up in the restore section, but I always get "The server appears to be slow to respond, and may be unavailable......" message and nothing happens.

    Can anyone help?
    Thanks

    Here is my log, after leaving Zimbra to finish without clicking cancel as message suggests:
    2011-10-05 18:07:04,605 INFO [btpool0-5] [mid=1;] offline - Restoring account XXXXXXXXX from file C:\XXX\XX\AppData\Local\Zimbra\zd_backup\XXXXXXXXX _2011-09-14_142036.tgz
    2011-10-05 18:09:17,752 INFO [btpool0-5] [mid=1;] offline - Finished Restoring account XXXXXXXXXXXXXXXX
    2011-10-05 18:09:17,752 WARN [btpool0-5] [mid=1;] soap - Slow SOAP request (start=1317852424605):
    <AccountRestoreRequest id="ab13b509-bcdb-4cc1-812f-68e6f03bdf50" time="1316024436000" xmlns="urn:zimbraOffline"/>
    2011-10-05 18:09:17,752 WARN [btpool0-5] [mid=1;] soap - Slow SOAP response (time=133147):
    {
    "id": "ab13b509-bcdb-4cc1-812f-68e6f03bdf50",
    "status": "restored",
    "_jsns": "urn:zimbraOffline"
    }
    \


    It says restored but in fact no restore have taken place
    Last edited by Marylander; 10-05-2011 at 03:14 PM.

  2. #2
    Marylander is offline Junior Member
    Join Date
    Sep 2011
    Posts
    7
    Rep Power
    3

    Default

    Anyone????

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •