Hello
Zimbra is a great program, I've just got one question; when typing e-mail messages the program uses the english dictionary for spelling control. This means almost every word gets a red underscore, since I'm typing in Dutch.
How can I change this setting?
Thnx for any advice!
Greetings!
Sharzahan