Results 1 to 2 of 2

Thread: Instalacja / Problem z pozostawieniem widomości na serwerze

  1. #1
    karolki is offline Starter Member
    Join Date
    Nov 2010
    Posts
    1
    Rep Power
    4

    Default Instalacja / Problem z pozostawieniem widomości na serwerze

    Chciałem zmienić program pocztowy ponieważ ten którego używałem jest coraz bardziej awaryjny.(IncrediMail)
    Chodzi o program Zimbra Desktop. Jednak przy instalacji tego programu pojawia się komunikat o treści: Serwer POP3 nie obsługuje pozostawiania wiadomości na serwerze (wymagana obsługa UIDL). Gdy instalowałem inne programy zawsze można było wybrać opcję pozostawienia wiadomości na serwerze, w tym przypadku nie da się tego zrobić, nie wiem dlaczego i czy można sobie z tym poradzić.
    Karol
    karolki@tlen.pl

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,201
    Rep Power
    56

    Default

    Quote Originally Posted by karolki View Post
    Chciałem zmienić program pocztowy ponieważ ten którego używałem jest coraz bardziej awaryjny.(IncrediMail)
    Chodzi o program Zimbra Desktop. Jednak przy instalacji tego programu pojawia się komunikat o treści: Serwer POP3 nie obsługuje pozostawiania wiadomości na serwerze (wymagana obsługa UIDL). Gdy instalowałem inne programy zawsze można było wybrać opcję pozostawienia wiadomości na serwerze, w tym przypadku nie da się tego zrobić, nie wiem dlaczego i czy można sobie z tym poradzić.
    Karol
    karolki@tlen.pl
    Please post in English on these forums as we don't have a separate forum for Polish.

    Have you tried this with Zimbra Desktop 2?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 3
    Last Post: 02-03-2011, 10:46 AM
  2. Missing Email Problem
    By prox in forum Zimbra Connector for Outlook
    Replies: 6
    Last Post: 03-16-2008, 10:01 PM
  3. [SOLVED] Upgraded to 5.0 OSS - Sendmail Problem
    By Chewie71 in forum Installation
    Replies: 11
    Last Post: 12-28-2007, 07:07 PM
  4. WindowsMobile - problem with regional fonts
    By wojo2000 in forum Zimbra Mobile
    Replies: 0
    Last Post: 06-22-2007, 10:37 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •