Results 1 to 4 of 4

Thread: LDAP for Zimbra Desktop Email?

  1. #1
    kryptonik is offline Starter Member
    Join Date
    May 2010
    Location
    Boston
    Posts
    2
    Rep Power
    5

    Default LDAP for Zimbra Desktop Email?

    Hey all-

    Possibly a silly question, but I can't figure out where to configure LDAP information for Contact lookup in Zimbra Desktop. I have to imagine that it's possible...anyone know how to do this?

    Thanks!
    -Rob

  2. #2
    king0770's Avatar
    king0770 is offline Zimbra Employee
    Join Date
    Sep 2007
    Posts
    186
    Rep Power
    7

    Default

    Hello Rob,

    This looks like an RFE...

    https://bugzilla.zimbra.com/show_bug.cgi?id=27015

  3. #3
    devang98 is offline New Member
    Join Date
    Jul 2010
    Posts
    3
    Rep Power
    5

    Default

    any progress on the bug..

  4. #4
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,470
    Rep Power
    56

    Default

    Quote Originally Posted by devang98 View Post
    any progress on the bug..
    You'll find out what the progress is by adding yourself to the cc list (you'll then be notified of changes) and reading the bug report itself, you can check when it's targeted at a specific release by also checking the Product Portal.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] mailboxmanager does not start
    By jrefl5 in forum Administrators
    Replies: 18
    Last Post: 01-30-2012, 11:40 PM
  2. MTA service stopping and 1m later starting again?
    By ArcaneMagus in forum Administrators
    Replies: 5
    Last Post: 03-23-2010, 08:43 AM
  3. LDAP Cannot bind on migration to new server
    By neekster in forum Migration
    Replies: 23
    Last Post: 03-09-2009, 02:08 AM
  4. upgrading from 5.0.4 to 5.0.5 opensource
    By smoke in forum Installation
    Replies: 4
    Last Post: 10-19-2008, 10:38 AM
  5. upgrade to 4.0.3 antispam does'nt work
    By lucanannipieri in forum Administrators
    Replies: 14
    Last Post: 11-07-2006, 03:56 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •