Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: ZD v2 b2 - Problem with emails having attachments

  1. #11
    markpr is offline Active Member
    Join Date
    Apr 2006
    Posts
    29
    Rep Power
    9

    Default

    Bill,

    The problem itself generates an error and presents a dialog that allows you to "send error report". The posters here have been sending these in. Are these error reports being reviewed by anyone?

    Mark

  2. #12
    andynz is offline Active Member
    Join Date
    Feb 2010
    Location
    Auckland, NZ
    Posts
    47
    Rep Power
    5

    Default

    I have started clicking the send error report today. Pretty consistent error now with attachments.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problem with .doc files as attachments
    By gmsmith in forum Users
    Replies: 4
    Last Post: 06-18-2009, 02:55 AM
  2. Multiple Yahoo Emails with ONE user id problem
    By tomparris in forum General Questions
    Replies: 0
    Last Post: 06-10-2009, 02:45 PM
  3. Emails with attachments being deferred
    By chapman_164 in forum Administrators
    Replies: 4
    Last Post: 02-19-2008, 07:08 AM
  4. Replies: 0
    Last Post: 10-06-2006, 11:21 PM
  5. Reading attachments problem
    By lenjacobs in forum Users
    Replies: 2
    Last Post: 12-27-2005, 11:24 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •