Results 1 to 2 of 2

Thread: Sending e-mail failure

  1. #1
    sergiohk64 is offline Starter Member
    Join Date
    Aug 2009
    Posts
    1
    Rep Power
    6

    Post Sending e-mail failure

    Dear all, just installed Zimbra ver 1.0.2 build in 1652, I'm able to receive mails but cannot send???????

  2. #2
    pcOxygen is offline Junior Member
    Join Date
    Aug 2009
    Location
    Burkesville, KY
    Posts
    9
    Rep Power
    6

    Default

    Are you receiving an email "Authentication Error" message? If so, read this: http://www.zimbra.com/forums/general...on-failed.html
    Last edited by pcOxygen; 08-25-2009 at 09:09 AM. Reason: Added hyperlink to other thread.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. server dropped connection
    By ferra in forum Installation
    Replies: 20
    Last Post: 10-06-2008, 04:32 PM
  2. Replies: 2
    Last Post: 02-12-2008, 11:55 AM
  3. My Zimbra server down ... please help :)
    By frankb in forum Administrators
    Replies: 2
    Last Post: 12-12-2007, 11:29 AM
  4. Issues...
    By timothyalangorman in forum Administrators
    Replies: 3
    Last Post: 11-19-2007, 10:43 AM
  5. receiveing mail
    By maybethistime in forum Administrators
    Replies: 15
    Last Post: 12-09-2005, 04:55 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •