Results 1 to 2 of 2

Thread: Balloon Tooltip not appear when hover on mouse on select address

  1. #1
    nujeab is offline New Member
    Join Date
    Aug 2008
    Posts
    4
    Rep Power
    7

    Default Balloon Tooltip not appear when hover on mouse on select address

    Hi,

    I have problem the balloon tooltip not appear when hover on mouse on select address for send email to another user in GAL.

    Please see this error in picture that I attached.

    How do I can solve this problem? Please advice.

    Thanks,
    Attached Images Attached Images

  2. #2
    nujeab is offline New Member
    Join Date
    Aug 2008
    Posts
    4
    Rep Power
    7

    Default

    Quote Originally Posted by nujeab View Post
    Hi,

    I have problem the balloon tooltip not appear when hover on mouse on select address for send email to another user in GAL.

    Please see this error in picture that I attached.

    How do I can solve this problem? Please advice.

    Thanks,
    Any suggestion?

    Please advice.

    Thanks,

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Why is Zimbra so buggy?
    By edwin.arneson in forum Users
    Replies: 50
    Last Post: 11-14-2011, 09:38 AM
  2. Replies: 4
    Last Post: 06-03-2009, 09:44 PM
  3. Select address to display in GAL
    By gibo in forum Administrators
    Replies: 4
    Last Post: 02-16-2009, 04:29 AM
  4. Replies: 2
    Last Post: 08-24-2006, 07:22 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •