Results 1 to 5 of 5

Thread: Trojan Deteceted Zimbra Desktop

  1. #1
    Troy Ronson is offline Starter Member
    Join Date
    Dec 2008
    Posts
    2
    Rep Power
    6

    Default Trojan Deteceted Zimbra Desktop

    Using Zone Alarm Internet Security Suite (Kaspersky Anti-Virus) and detected the following:

    Trojan-Spy.HTML.Fraud.gen was found in C:\Documents and Settings\Owner\Local Settings\Application Data\Zimbra\zdesktop\store\0\2\msg\1\4803-5192.msg on 12/31/2008 0:38:56

    Is this true or a "false positive"?

    (Please excuse my spelling of "detected")!

  2. #2
    uxbod's Avatar
    uxbod is offline Moderator
    Join Date
    Nov 2006
    Location
    UK
    Posts
    8,017
    Rep Power
    24

    Default

    Welcome to the forums

    It would depend on what is within the email 4803-5192.msg

  3. #3
    Troy Ronson is offline Starter Member
    Join Date
    Dec 2008
    Posts
    2
    Rep Power
    6

    Default

    not quite sure how to locate the identified message. This happened a few months ago when I first installed Zimbra Desktop. Kept being flagged with the Trojan, so I uninstalled Zimbra. Problem went away. However, I like the software, so I reinstalled it. Every scan results in a quarantine once again. Is there anyone else with this problem? Is it just Zone Alarm? Is it just my computer? Thanks for any and all replies.

  4. #4
    mrsone is offline Member
    Join Date
    Nov 2008
    Posts
    14
    Rep Power
    6

    Default

    Quote Originally Posted by Troy Ronson View Post
    not quite sure how to locate the identified message. This happened a few months ago when I first installed Zimbra Desktop. Kept being flagged with the Trojan, so I uninstalled Zimbra. Problem went away. However, I like the software, so I reinstalled it. Every scan results in a quarantine once again. Is there anyone else with this problem? Is it just Zone Alarm? Is it just my computer? Thanks for any and all replies.
    I have never run into this problem as of this post. I use Norton Internet Security Suite, and I don't ever get a problem even with Zimbra installed. I will let you know if anything would pop up.

  5. #5
    jjzhuang is offline Zimbra Employee
    Join Date
    Jan 2007
    Posts
    1,688
    Rep Power
    11

    Default

    Quote Originally Posted by Troy Ronson View Post
    Using Zone Alarm Internet Security Suite (Kaspersky Anti-Virus) and detected the following:

    Trojan-Spy.HTML.Fraud.gen was found in C:\Documents and Settings\Owner\Local Settings\Application Data\Zimbra\zdesktop\store\0\2\msg\1\4803-5192.msg on 12/31/2008 0:38:56

    Is this true or a "false positive"?

    (Please excuse my spelling of "detected")!
    It means this message contains a virus. It's not a software issue, but rather a message in your mailbox. You can simply let Zone Alarm delete it.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 8
    Last Post: 01-12-2012, 02:20 AM
  2. [SOLVED] parts_decode_ext error
    By jsabater in forum Administrators
    Replies: 7
    Last Post: 10-13-2008, 07:24 AM
  3. Replies: 12
    Last Post: 02-25-2008, 07:28 PM
  4. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  5. Replies: 31
    Last Post: 12-15-2007, 09:05 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •