Results 1 to 2 of 2

Thread: Desktop & Server mimic after synchronizing

  1. #1
    svirons1 is offline Starter Member
    Join Date
    Apr 2008
    Posts
    1
    Rep Power
    7

    Default Desktop & Server mimic after synchronizing

    Is there a way to stop the desktop software and the server from mimicking each other after you have synchronized?? After synchronizing the first time, I deleted a bunch of files on the server to clean things up. Then, I synchronized again. Everything that I deleted on the server was now deleted on the desktop. I don't want this to happen!! How do I make it stop?? Thanks!!

  2. #2
    mmorse's Avatar
    mmorse is offline Moderator
    Join Date
    May 2006
    Location
    USA
    Posts
    6,242
    Rep Power
    21

    Default

    Welcome to the forums,

    Register in bugzilla then add a vote / tagged support ticket request to this RFE: Bug 16472 - Support for local folders when syncing with Zimbra Server (there's also Bug 14462 - Local Archiving)
    -You can also CC yourself on it if you'd like to get email updates (ie: so you know when it's implemented).

    Just to orient you a bit:

    Bugs & RFE's (requests for enhancements) can be filed/voted for in Bugzilla & tracked (see priorities & what release their going into) via PMweb.

    The blog has lots of good articles - you might checkout: Open Source Product Management: How do features get into Zimbra?

    Last but definitely not least - the Wiki has all sorts of collective knowledge in it
    Last edited by mmorse; 04-25-2008 at 09:37 AM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  2. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 07:46 PM
  3. Error 256 on Installation
    By RuinExplorer in forum Installation
    Replies: 5
    Last Post: 10-19-2006, 09:19 AM
  4. Getting problems in FC4 while instalation
    By kitty_bhoo in forum Installation
    Replies: 13
    Last Post: 09-12-2006, 10:34 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •