Results 1 to 4 of 4

Thread: comm failure to yahoo server after dwnlding 870 mails

  1. #1
    atul_208 is offline New Member
    Join Date
    Jan 2012
    Posts
    3
    Rep Power
    3

    Default comm failure to yahoo server after dwnlding 870 mails

    Dubug information is attached.

    Please provide help in this regards.

    atul bhatia
    9235667072
    Attached Files Attached Files

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,469
    Rep Power
    56

    Default

    How about providing some information about the version of Zimbra Desktop you have installed and which operating system?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

  3. #3
    atul_208 is offline New Member
    Join Date
    Jan 2012
    Posts
    3
    Rep Power
    3

    Arrow

    It is Zimbra Desktop 1.0 and OS is Window 7 Professional SP1

  4. #4
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,469
    Rep Power
    56

    Default

    Quote Originally Posted by atul_208 View Post
    It is Zimbra Desktop 1.0....
    You should use the most recent version of ZD - it's currently 7.1.2 for the GA version and there's a 7.1.3 version. I'd suggest you install one of those versions, make sure you read the FAQ, documentation and take a backup of your current ZD files before you upgrade.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 3
    Last Post: 01-04-2012, 12:19 AM
  2. ZD synchoronization failure for yahoo mail
    By hericho in forum Error Reports
    Replies: 1
    Last Post: 11-06-2011, 12:57 AM
  3. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  4. Replies: 1
    Last Post: 05-11-2006, 05:18 AM
  5. Insallation failed (Debian server)
    By popui007 in forum Installation
    Replies: 5
    Last Post: 09-29-2005, 02:27 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •