Results 1 to 1 of 1

Thread: ZD XML parsing errors

  1. #1
    tomdraug is offline Starter Member
    Join Date
    Jun 2010
    Posts
    1
    Rep Power
    5

    Unhappy ZD XML parsing errors

    Hello,

    I have installed Zimbra Desktop 2.0 beta 3 version. everything is working fine.

    Mozilla/5.0 (X11; U; Linux i686 (x86_64); en-US; rv:1.9.2.3) Gecko/20100413 Prism zdesktop/2.0

    I am syncing, and I phased out all my oher mail client.

    However, it seems I get lot of errors of the kind I show on the screenshot. This one happens when I try to Add Twitter Account - when I click the Add Twitter I get no action but a lot of errors in the Error Message box

    It happens many times, and there is a lot of error messages. It seems they are not critical enough to cripple my Desktop

    What to do?
    Best regards,
    Tom
    Attached Images Attached Images

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Parsing Errors
    By jbridge in forum General Questions
    Replies: 0
    Last Post: 12-30-2009, 09:14 PM
  2. XML problems
    By jimbojetset in forum Developers
    Replies: 1
    Last Post: 12-03-2009, 03:27 AM
  3. zimbra 0.92 build 1433: append message errors
    By kellner in forum Error Reports
    Replies: 4
    Last Post: 01-20-2009, 04:34 PM
  4. Mailbox log errors?
    By carnold in forum Administrators
    Replies: 3
    Last Post: 08-11-2008, 07:31 AM
  5. [SOLVED] Custom zimlet XML parsing error
    By sadams@bigrocksports.com in forum Zimlets
    Replies: 3
    Last Post: 04-17-2008, 05:38 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •