Page 2 of 2 FirstFirst 12
Results 11 to 16 of 16

Thread: zimbra 0.92 imap account error

  1. #11
    jithin1987 is offline Member
    Join Date
    Dec 2008
    Posts
    13
    Rep Power
    6

    Default

    Is there any work around for me right now I am using thunderbird because of this. And I really like zimbra
    Last edited by jithin1987; 12-09-2008 at 09:42 PM. Reason: typo

  2. #12
    jjzhuang is offline Zimbra Employee
    Join Date
    Jan 2007
    Posts
    1,688
    Rep Power
    11

    Default

    If the issue is what I suspect it is, then a workaround is to move the folder from under INBOX to somewhere else using Thunderbird, and also edit the filter to file into that new location.

  3. #13
    jithin1987 is offline Member
    Join Date
    Dec 2008
    Posts
    13
    Rep Power
    6

    Default

    But all other folders are working fine. How come only this folder has the issue. Is it related to mails with same content(tilte,sender,message and all) ?

  4. #14
    jjzhuang is offline Zimbra Employee
    Join Date
    Jan 2007
    Posts
    1,688
    Rep Power
    11

    Default

    Because of the casing, INBOX vs Inbox. We have a bug.

  5. #15
    jithin1987 is offline Member
    Join Date
    Dec 2008
    Posts
    13
    Rep Power
    6

    Default

    But then why is it not affecting any other folders.

  6. #16
    jjzhuang is offline Zimbra Employee
    Join Date
    Jan 2007
    Posts
    1,688
    Rep Power
    11

    Default

    It would affect all folders under INBOX, but since this folder is the first to fail, we don't even try the rest of them.

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] parts_decode_ext error
    By jsabater in forum Administrators
    Replies: 7
    Last Post: 10-13-2008, 07:24 AM
  2. slapd message error
    By smoke in forum Administrators
    Replies: 7
    Last Post: 04-27-2008, 03:23 PM
  3. Zimbra spam system
    By rajahd in forum Administrators
    Replies: 9
    Last Post: 04-16-2008, 07:25 PM
  4. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  5. Postfix problem
    By jimbo in forum Administrators
    Replies: 46
    Last Post: 07-23-2007, 05:24 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •