Results 1 to 1 of 1

Thread: sync error with ZCS server

  1. #1
    mannix77 is offline Member
    Join Date
    Aug 2008
    Posts
    14
    Rep Power
    7

    Default sync error with ZCS server

    I do not get any error messages, however i do have an exclamation icon next to the account name. I looked at the logs, but i don't know what to look for.

    Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.0.1) Gecko/2008072406 Prism (zdesktop/0.91) Build 1338

    connecting to 01.com servers. I connect to the web version no problem. I do have messages downloaded on the desktop version.

    Thanks.

    Minesh
    Attached Files Attached Files

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. How to: cold standby server (no cluster)
    By fisch09 in forum Installation
    Replies: 50
    Last Post: 02-18-2014, 10:51 AM
  2. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  3. Error after installation
    By robsontuxlinux in forum Installation
    Replies: 13
    Last Post: 09-11-2008, 09:48 PM
  4. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 07:46 PM
  5. ZCS 3.2 Beta Available
    By KevinH in forum Announcements
    Replies: 31
    Last Post: 07-07-2006, 03:46 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •