I have installed zimbra desktop in debian etch.
The version installed is zdektop_0.90_build_1278_linux_i686.sh
The installation without problem.
When i want to start zimbra desktop the following error message apear:

"We're sorry, this application requires a version of the GTK+ library that is not installed on your computer.

You have GTK+ 2.8.
This application requires GTK+ 2.10 or newer.

Please upgrade your GTK+ library if you wish to use this application."

Please if anyone know what happen please explain me.

Thank you very much

Alain Hermosilla Ringger
Chile