Results 1 to 2 of 2

Thread: Zimbra Desktop .9 - Zimbra ZCS 4.5.10?

  1. #1
    grandpajim's Avatar
    grandpajim is offline Project Contributor
    Join Date
    Nov 2006
    Location
    Buffalo, NY
    Posts
    47
    Rep Power
    8

    Default Zimbra Desktop .9 - Zimbra ZCS 4.5.10?

    I have ZCS 4.5.10:

    Release 4.5.10_GA_1619.RHEL4_64_20071129191245 CentOS4_64 NETWORK edition

    But Zimbra Desktop .90 (build 1251) says:

    Remote server version 4.5.10, ZCS 5.0 or later required

    Suggestions?
    Thanks,
    Jim...
    Jim...

  2. #2
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,568
    Rep Power
    57

    Default

    Quote Originally Posted by grandpajim View Post
    Remote server version 4.5.10, ZCS 5.0 or later required

    Suggestions?
    Upgrade to Zimbra 5.0.x
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 8
    Last Post: 01-12-2012, 02:20 AM
  2. slapd message error
    By smoke in forum Administrators
    Replies: 7
    Last Post: 04-27-2008, 03:23 PM
  3. zmperditionctl start asking for password
    By k7sle in forum Administrators
    Replies: 32
    Last Post: 02-20-2008, 11:13 AM
  4. Replies: 31
    Last Post: 12-15-2007, 09:05 PM
  5. upgrade woes -made into new thread
    By JustinHarlow in forum Installation
    Replies: 18
    Last Post: 06-08-2007, 12:11 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •