Hello every one. Recently i was asked to build Zimbra 6.0.13 on the platforms that are not supported. I tried to build it on Mint, and i build that but i have some problems in installation. Actually this is not a problem for me but i have a question. Why Zimbra developers each time specify only a limited list for platforms that Zimbra can be build on them? This means that for example you can't build and install it on different Linux distributions? As i know this is theoretically possible to build it on different Linux distros.