Page 2 of 2 FirstFirst 12
Results 11 to 13 of 13

Thread: [SOLVED] ZClient : problem with connection to the server

  1. #11
    taichimaro is offline Intermediate Member
    Join Date
    Jun 2011
    Posts
    17
    Rep Power
    3

    Default

    Quote Originally Posted by yutaka View Post
    You install all zimbra component such as ZimbraStore and ZimbraProxy in one server, right?

    Then you are supposed to be able to get access to "https://zimbra.server.com:7071/" or "https://zimbra.server.com:7071/zimbraAdmin" from browser.

    It does not work for you?
    It works, but I can't connect, because I don't have permission ... the server is in release environnement and I don't have an admin account, is there an alternative ???
    Marouane

  2. #12
    yutaka is offline Project Contributor
    Join Date
    Oct 2009
    Location
    Tokyo
    Posts
    113
    Rep Power
    5

  3. #13
    taichimaro is offline Intermediate Member
    Join Date
    Jun 2011
    Posts
    17
    Rep Power
    3

    Default

    Quote Originally Posted by yutaka View Post
    Sorry,
    It works thnx maaaaaan
    Marouane

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Unable to establish a secure connection to the server
    By lytledd in forum Zimbra Connector for Outlook
    Replies: 11
    Last Post: 11-11-2011, 10:40 AM
  2. Moving from FOSS to NE server - mysql problem
    By zzzzsg in forum Administrators
    Replies: 5
    Last Post: 03-18-2008, 03:11 PM
  3. My Zimbra server down ... please help :)
    By frankb in forum Administrators
    Replies: 2
    Last Post: 12-12-2007, 11:29 AM
  4. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 11:11 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •