Results 1 to 3 of 3

Thread: Adminconsole is failed-TOMCAT-START

  1. #1
    AnilKumarYalla is offline Intermediate Member
    Join Date
    May 2006
    Posts
    17
    Rep Power
    9

    Default Adminconsole is failed-TOMCAT-START

    Hi,
    I installed install.sh on linux box,Tomcat server is started,But i dint get admin console or any other console.Please give me a solution to avoid this problem.Iam worrying about this from last one week.

    Regards-
    Anil

  2. #2
    AnilKumarYalla is offline Intermediate Member
    Join Date
    May 2006
    Posts
    17
    Rep Power
    9

    Default Zimbra.sh is not found after running install.sh

    Hi Friend,
    I run install.sh,But i dint get zimbra.sh in /opt/zimbra directory.How to resolve this problem.Please help me.

    cheers--
    Anil.

  3. #3
    phoenix is online now Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,585
    Rep Power
    57

    Default

    Are all the zimbra services running? Have you got any firewall or SELinux installed? If you have then disable them.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 7
    Last Post: 02-03-2011, 07:01 AM
  2. After reboot mailbox and tomcat don't start
    By gon in forum Administrators
    Replies: 1
    Last Post: 11-02-2007, 11:50 AM
  3. Upgrade: 4.5.5 -> 4.5.6 failed, LDAP/slapd issues
    By Daimyo in forum Installation
    Replies: 7
    Last Post: 08-04-2007, 09:23 PM
  4. Lotus migration
    By babou in forum Migration
    Replies: 15
    Last Post: 03-05-2007, 10:33 PM
  5. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 11:11 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •