Results 1 to 1 of 1

Thread: [SOLVED] Postfix build error

  1. #1
    grexk is offline Intermediate Member
    Join Date
    Aug 2008
    Posts
    15
    Rep Power
    6

    Question [SOLVED] Postfix build error

    Hello,

    I'm trying to build zimbra 5.11 on Ubuntu Hardy but I'm getting the following error:

    make: *** [dict_ldap.o] Error 1
    make: *** Waiting for unfinished jobs....

    Attached here is the complete log.

    [FIX]Just change the makefile to reflect the correct version of openldap.
    Attached Files Attached Files
    Last edited by grexk; 12-15-2008 at 02:44 AM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. postdrop fail to create file after upgrade to 5.0.3
    By echoadisan in forum Installation
    Replies: 23
    Last Post: 07-15-2013, 03:02 PM
  2. [SOLVED] Zimbra logwatch.
    By nishith in forum Administrators
    Replies: 5
    Last Post: 06-10-2009, 04:42 PM
  3. Zimbra fails after working for 2 weeks
    By Linsys in forum Administrators
    Replies: 10
    Last Post: 10-07-2008, 12:42 AM
  4. [SOLVED] Debian Etch 32 / 64: MTA not working
    By xflip in forum Installation
    Replies: 2
    Last Post: 01-18-2008, 04:58 AM
  5. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 01:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •